sl认证 Processing, The CA is processing your order, please just wait.

执行操作:

  1. ~/.acme.sh/acme.sh –issue -d mydomain.com –standalone

如果ssl认证报如下错误 Processing, The CA is processing your order, please just wait. (29/30)

请添加

--set-default-ca --server letsencrypt

注意:如果是centos系统一定要关闭防火墙:systemctl stop firewalld.service

文章来源:https://www.cnaaa.net,转载请注明出处:https://www.cnaaa.net/archives/7588

赞 (0)
郭靖的头像郭靖
上一篇 2023年3月10日 下午4:47
下一篇 2023年3月11日 下午5:03

相关推荐

  • PHP编译安装时常见错误及解决办法

    1. 2. 3. 4. 5. 6. 7. 8. 9. 10. 11. 12. 13. 14. 15. 16. 17. 18. 19. 20. 21. 22. 23. 24. 25. 26. *27. 28. 29. 30. 31. 32. 33. 34. 35. 36. 37. 38. 39. 40. 41. 42. 43. 44. 45. 46. 47. …

    2023年4月28日
    1.9K00
  • SpringBoot 启动打印 Banner:佛祖保佑,永无BUG!

    在Resources目录下新建banner.txt 输入内容如下

    2023年9月13日
    2.3K00
  • 解决Composer Installing dependencies from lock file

    1、问题描述 2、原因 这是因为不匹配composer.json要求的版本。提示我的PHP 7版本太高,不符合composer.json需要的版本,但是在PHP 7下应该也是可以运行的,composer可以设置忽略版本匹配。 3、解决方案 composer install –ignore-platform-reqs 或者 composer update -…

    2023年2月14日
    2.1K00
  • Nginx配置及命令详解

    Nginx命令行 nginx -s 对应参数 信号 含义 stop TERM 强制关闭整个服务 null INT 强制关闭整个服务 quit QUIT 优雅地关闭整个服务 reopen USR1 重新打开日志记录 reload HUP 重新读取配置文件,并且优雅地退出老的worker nginx.conf重要的指令块 核心功能都在于http{}指令块里,ht…

    2022年6月17日
    2.0K00
  • 蓝科模板网站迁移打开空白问题解决

    现象:网站迁移后,发现网站打开空白,原网页能正常打开 分析处理过程:首页进行环境检测,使用php测试页<?php phpinfo(); ?>测试 发现php默认页是能够正常打开的,同时发现网站后台能够正常登录,通过百度发现需要清除缓存才可显示正常首页。 点击清理缓存 这样首页就能够打开了,首页正常打开后可能会遇到一些图片显示不全的问题,可以在后台网站管…

    2022年12月22日
    1.7K00

发表回复

您的邮箱地址不会被公开。 必填项已用 * 标注

在线咨询: QQ交谈

邮件:712342017@qq.com

工作时间:周一至周五,8:30-17:30,节假日休息

关注微信