sl认证 Processing, The CA is processing your order, please just wait.

执行操作:

  1. ~/.acme.sh/acme.sh –issue -d mydomain.com –standalone

如果ssl认证报如下错误 Processing, The CA is processing your order, please just wait. (29/30)

请添加

--set-default-ca --server letsencrypt

注意:如果是centos系统一定要关闭防火墙:systemctl stop firewalld.service

文章来源:https://www.cnaaa.net,转载请注明出处:https://www.cnaaa.net/archives/7588

赞 (0)
郭靖的头像郭靖
上一篇 2023年3月10日 下午4:47
下一篇 2023年3月11日 下午5:03

相关推荐

  • 用 Nginx 禁止国外 IP 访问我的网站

    看了下 Nginx 的访问日志,发现每天有好多国外的 IP 地址来访问我的网站,并且访问的内容基本上都是恶意的。因此我决定禁止国外 IP 来访问我的网站。 想要实现这个功能有很多方法,下面我就来介绍基于 Nginx 的 ngx_http_geoip2 模块来禁止国外 IP 访问网站。 ①安装 geoip2 扩展依赖: ②下载 ngx_http_geoip2_…

    2023年4月24日
    1.6K00
  • Discuz! X 3.4, 更新PHP7.4后无法打开uc_server的解决方案!

    页面报错:Deprecated: Array and string offset access syntax with curly braces is deprecated in/www/wwwroot/***/uc_server/admin.php on line53 出现报错原因: PHP7.4不再支持使用大括号访问数组以及字符串的偏移 将53行修改为:

    2023年7月31日
    12.1K00
  • OneinStack一键安装PHP/JAVA/HHVM和超详细的VPS手动安装LNMP的方法

    安装步骤 如何添加附加组件? 注意 如果之前没有安装组件,后续补充安装,统一入口为./install.sh,addons.sh脚本不在提供,如之前没有安装php redis扩展,补充安装命令:./install.sh –php_extensions redis 如何添加虚拟主机? 如何删除虚拟主机? 如何管理FTP账号? 如何备份? 如何管理服务? 注意 …

    2023年4月14日
    1.4K00
  • IIS导入证书

    步骤一:导入证书 步骤二:为网站绑定证书 步骤三:验证证书是否安装成功 打开计算机的浏览器,在地址栏输入安装的证书所绑定的域名,验证证书在IIS服务器上是否安装成功。 如果您能够获得响应且地址栏的前部出现图标(如下图所示),表示成功建立了HTTPS连接,证书已经安装成功。

    2023年2月24日
    1.7K00
  • DeDeCMS MySQL Column ‘nature’ has duplicated value ‘婆婆妈妈’ in SET 错误解决方案

    我们在做网站迁移,或者备份数据库时,需要导出一个.sql的数据库文件,然后再把这个.sql文件导入到新的数据库当中,但是我们在导入 dedecms 模板的 sql 数据库时,有时候会提示 Column ‘nature’ has duplicated value ‘婆婆妈妈’ in SET 这个错误的,那么我们该如何去解决呢? 解决方案一: 登录到原有的程序后…

    2022年6月14日
    2.0K00

发表回复

您的邮箱地址不会被公开。 必填项已用 * 标注

在线咨询: QQ交谈

邮件:712342017@qq.com

工作时间:周一至周五,8:30-17:30,节假日休息

关注微信