sl认证 Processing, The CA is processing your order, please just wait.

执行操作:

  1. ~/.acme.sh/acme.sh –issue -d mydomain.com –standalone

如果ssl认证报如下错误 Processing, The CA is processing your order, please just wait. (29/30)

请添加

--set-default-ca --server letsencrypt

注意:如果是centos系统一定要关闭防火墙:systemctl stop firewalld.service

文章来源:https://www.cnaaa.net,转载请注明出处:https://www.cnaaa.net/archives/7588

赞 (0)
郭靖的头像郭靖
上一篇 2023年3月10日 下午4:47
下一篇 2023年3月11日 下午5:03

相关推荐

  • IIS怎么设置应用程序池自动回收

    1、打开 IIS 管理控制台,双击“应用程序池”文件夹。 2、右击适当的应用程序池,然后单击“高级设置”。出现应用程序池的属性对话框。 3、默认回收是有一个固定时间间隔的,但是太长了 4、点击特定时间后面的三个点 5、然后点击添加按钮,接着在Value里面设置时间点,如下图所示 6、最后可以设置多个时间点,如下图所示

    2022年8月9日
    3.2K00
  • 基于宝塔安装discuz

    前提条件 操作步骤 步骤一:配置PHP 安装扩展 TIP Discuz!Q 依赖于 fileinfo 和 exif 两个扩展运行,部署前需对 PHP 进行相关配置。以下操作将指导您安装fileinfo 和exif 扩展。 删除禁用函数 TIP Discuz!Q 需删除禁用的函数 puten…

    2023年7月31日
    2.0K00
  • IIS发布网站时报403错误的所有原因及解决方案

    在使用IIS的时候,如果遇到403相关的错误,我们往往束手无策,不知道是什么权限的原因。现总结如下,供以后参考。 1、403.1 – 执行访问被禁止 没有足够的执行权限,例如你访问的index.php文件,但是该文件并没有执行权限,那么浏览器在访问时就会出现该错误,然后你就需要去修改目录的权限了 2、403.2 – 读访问被禁止验证是…

    2022年6月21日
    3.2K00
  • 解决Composer Installing dependencies from lock file

    1、问题描述 2、原因 这是因为不匹配composer.json要求的版本。提示我的PHP 7版本太高,不符合composer.json需要的版本,但是在PHP 7下应该也是可以运行的,composer可以设置忽略版本匹配。 3、解决方案 composer install –ignore-platform-reqs 或者 composer update -…

    2023年2月14日
    2.1K00
  • Rabbitmq数据备份与还原

    一、场景现在有服务器A和服务器B ,由于业务需要,要求把服务器A上mq的数据迁移到服务器B上,rabbitmq的数据包括元数据(RabbitMQ用户、vhost、队列、交换和绑定)和消息数据,而消息数据存储在单独的消息存储库中。 A:192.168.2.58 B:192.168.1.60 二、元数据备份和还原 1、操作 在服务B上搭建rabbitmq服务,注…

    2022年11月15日
    2.1K00

发表回复

您的邮箱地址不会被公开。 必填项已用 * 标注

在线咨询: QQ交谈

邮件:712342017@qq.com

工作时间:周一至周五,8:30-17:30,节假日休息

关注微信