sl认证 Processing, The CA is processing your order, please just wait.

执行操作:

  1. ~/.acme.sh/acme.sh –issue -d mydomain.com –standalone

如果ssl认证报如下错误 Processing, The CA is processing your order, please just wait. (29/30)

请添加

--set-default-ca --server letsencrypt

注意:如果是centos系统一定要关闭防火墙:systemctl stop firewalld.service

文章来源:https://www.cnaaa.net,转载请注明出处:https://www.cnaaa.net/archives/7588

(0)
郭靖的头像郭靖
上一篇 2023年3月10日 下午4:47
下一篇 2023年3月11日 下午5:03

相关推荐

  • Centos7.9下宝塔部署点可云进销存系统

    1、宝塔安装 见Centos7.6下宝塔安装及资产管理系统部署 2、安装环境 3、源码获取 4、系统部署 1、上传文件并解压 2、创建站点指向子目录 3、配置伪静态 4、配置数据库信息 直接输入 http://www.你的网址.com/install/ 然后输入你的数据库信息 至此 安装完成,默认账户密码:admin / admin888

    2023年2月14日
    2.5K00
  • 如何通过宝塔面板配置ssl证书

    至于宝塔的安装以及如何安装环境搭建网站,大家可以看我们的另一篇文章: Centos7.6下宝塔安装及资产管理系统部署 基于宝塔面板配置网站ssl证书支持https访问其实很简单,不需要你懂什么技术知识。接下来你跟着我的步骤,就能成功配置网站ssl。 宝塔面板后台设置成功如图所示: 第一步:点击设置 第二步:点击右侧的SSL,选择宝塔SSL,点击申请证书 第三…

    2022年6月14日
    3.1K00
  • 安装悟空crm的几种报错及解决办法

    1、浏览器访问的时候,界面只弹出“悟空软件”四个字 只需要修改成这样http://localhost/index.html 再访问,就可以到登录界面了 – – – 2.、输入用户名和密码之后弹出“网络错误,请检查您的网络” 先测试你现在的网络是否可用,其次就是你的用户名不存在或者输入错误 – – &…

    2022年8月16日
    7.5K00
  • 解决Composer Installing dependencies from lock file

    1、问题描述 2、原因 这是因为不匹配composer.json要求的版本。提示我的PHP 7版本太高,不符合composer.json需要的版本,但是在PHP 7下应该也是可以运行的,composer可以设置忽略版本匹配。 3、解决方案 composer install –ignore-platform-reqs 或者 composer update -…

    2023年2月14日
    2.1K00
  • 蓝科模板网站迁移打开空白问题解决

    现象:网站迁移后,发现网站打开空白,原网页能正常打开 分析处理过程:首页进行环境检测,使用php测试页<?php phpinfo(); ?>测试 发现php默认页是能够正常打开的,同时发现网站后台能够正常登录,通过百度发现需要清除缓存才可显示正常首页。 点击清理缓存 这样首页就能够打开了,首页正常打开后可能会遇到一些图片显示不全的问题,可以在后台网站管…

    2022年12月22日
    1.6K00

发表回复

您的邮箱地址不会被公开。 必填项已用 * 标注

在线咨询: QQ交谈

邮件:712342017@qq.com

工作时间:周一至周五,8:30-17:30,节假日休息

关注微信