sl认证 Processing, The CA is processing your order, please just wait.

执行操作:

  1. ~/.acme.sh/acme.sh –issue -d mydomain.com –standalone

如果ssl认证报如下错误 Processing, The CA is processing your order, please just wait. (29/30)

请添加

--set-default-ca --server letsencrypt

注意:如果是centos系统一定要关闭防火墙:systemctl stop firewalld.service

文章来源:https://www.cnaaa.net,转载请注明出处:https://www.cnaaa.net/archives/7588

赞 (0)
郭靖的头像郭靖
上一篇 2023年3月10日 下午4:47
下一篇 2023年3月11日 下午5:03

相关推荐

  • 安装悟空crm的几种报错及解决办法

    1、浏览器访问的时候,界面只弹出“悟空软件”四个字 只需要修改成这样http://localhost/index.html 再访问,就可以到登录界面了 – – – 2.、输入用户名和密码之后弹出“网络错误,请检查您的网络” 先测试你现在的网络是否可用,其次就是你的用户名不存在或者输入错误 – – &…

    2022年8月16日
    7.5K00
  • DedeCMS系统后台登陆并跳转回登陆界面的解决方法

    问题描述 在登陆界面输入账号密码后会有3-5秒的卡顿才会进入下面的页面,然后再卡顿3-5秒就跳回登陆界面。 解决方法 Windows系统 出现该问题的原因是网站web目录没有写入权限,因此只要将web目录增加写入权限即可 Linux系统 修改DATA和sessions的目录属性为可写,即(777) 清空sessions内除index.html以外的所有文件 …

    2022年8月22日
    1.9K00
  • Tomcat日志切割工具 logrotate

    Tomcat日志切割工具 logrotate 在我们生产环境中经常遇到tomcat log清理的问题,曾经做过实验通过重定向的方式把日志清空,但是发现日志tomcat里面的catalina.out不输出日志了。这时候我们可以考虑一下日志管理工具Logrotate 一、日志工具Logrotate简介 二、Logrotate运行机制 系统会定时运行logrota…

    2023年3月24日
    1.5K00
  • Rabbitmq数据备份与还原

    一、场景现在有服务器A和服务器B ,由于业务需要,要求把服务器A上mq的数据迁移到服务器B上,rabbitmq的数据包括元数据(RabbitMQ用户、vhost、队列、交换和绑定)和消息数据,而消息数据存储在单独的消息存储库中。 A:192.168.2.58 B:192.168.1.60 二、元数据备份和还原 1、操作 在服务B上搭建rabbitmq服务,注…

    2022年11月15日
    2.1K00
  • 如何通过宝塔面板配置ssl证书

    至于宝塔的安装以及如何安装环境搭建网站,大家可以看我们的另一篇文章: Centos7.6下宝塔安装及资产管理系统部署 基于宝塔面板配置网站ssl证书支持https访问其实很简单,不需要你懂什么技术知识。接下来你跟着我的步骤,就能成功配置网站ssl。 宝塔面板后台设置成功如图所示: 第一步:点击设置 第二步:点击右侧的SSL,选择宝塔SSL,点击申请证书 第三…

    2022年6月14日
    3.1K00

发表回复

您的邮箱地址不会被公开。 必填项已用 * 标注

在线咨询: QQ交谈

邮件:712342017@qq.com

工作时间:周一至周五,8:30-17:30,节假日休息

关注微信